Problemas técnicos en Mercado Libre AR
Incident Report for Real Trends
Resolved
This incident has been resolved.
Posted May 16, 2022 - 22:01 GMT-03:00
Monitoring
Mercado Libre AR está revisando el inconveniente, pero podrá demorar algunas horas hasta que vuelva a funcionar con normalidad. Gracias por la paciencia.
Posted May 16, 2022 - 17:44 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted May 16, 2022 - 15:32 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted May 16, 2022 - 10:09 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted May 16, 2022 - 10:08 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted May 16, 2022 - 09:52 GMT-03:00
Investigating
Mercado Libre está solucionando el inconveniente y la carga de ventas funciona parcialmente. Relacionado a este problema técnico, detectamos que hay demoras en la carga de Mensajería. Estamos trabajando para resolverlo.
Posted May 16, 2022 - 09:52 GMT-03:00
This incident affected: Real Trends Platform, Real Trends Mobile App, Real Trends - Orders, and Mercado Libre API.