Problemas con las notificaciones en Argentina
Incident Report for Real Trends
Resolved
This incident has been resolved.
Posted May 13, 2024 - 18:03 GMT-03:00
Update
We are continuing to investigate this issue.
Posted May 13, 2024 - 18:00 GMT-03:00
Update
Seguimos investigando el inconveniente.
Posted May 13, 2024 - 14:57 GMT-03:00
Investigating
Volvimos a experimentar inconvenientes con las notificaciones de la plataforma. Estamos trabajando para resolverlo lo antes posible.
Posted May 13, 2024 - 14:56 GMT-03:00
Monitoring
Ya resolvimos el inconveniente, pero podría demorar algunas horas hasta que vuelva a funcionar con normalidad. ¡Gracias por la paciencia!
Posted May 13, 2024 - 14:27 GMT-03:00
Investigating
Estamos experimentando inconvenientes con las notificaciones de la plataforma. Estamos trabajando para resolverlo lo antes posible.
Posted May 13, 2024 - 13:06 GMT-03:00
This incident affected: Real Trends Website and Real Trends Platform.