Problemas con las notificaciones de Mercado Libre

Incident Report for Real Trends

Resolved

¡Ahora sí! Todas las notificaciones de Mercado Libre funcionan con normalidad. // Agora sim! Todas as notificações funcionam normalmente
Posted Aug 19, 2025 - 12:19 GMT-03:00

Monitoring

Seguimos esperando novedades de Mercado Libre. Te mantendremos al tanto. // Continuamos esperando por novidades do Mercado Livre. Manteremos você informado.
Posted Aug 18, 2025 - 09:41 GMT-03:00

Update

Mercado Libre tiene problemas con todas las notificaciones. Ya lo reportamos y lo están investigando.
Posted Aug 14, 2025 - 12:01 GMT-03:00

Identified

Mercado Libre tiene problemas con todas las notificaciones. Ya lo reportamos y lo están investigando.
Posted Aug 14, 2025 - 11:58 GMT-03:00
This incident affected: Real Trends Platform and Real Trends Mobile App.